最新最全的移动资源,海量教程攻略!

网站首页 > 技术支持 > dede > dede安装使用 > DedeCMS Error: (PHP 5.3 and above) Please set request_order

DedeCMS Error: (PHP 5.3 and above) Please set request_order

作者: 资源猫 时间: 2020-02-23 13:14:41 人气: 3

由于在PHP最新的版本中增加了一个配置项目“request_order”,默认值为“GP”,这个存在一定的安全风险。这里我们建议用户将配置更改为“CGP”

备注:当然有的站长朋友使用的是虚拟空间,不能随便修改配置文件,也可以通过修改代码把织梦这个提示忽略过,如下操作

感谢访问资源猫吧,本站所有资源均来自互联网或用户分享,如您发现本站存在侵权或违规内容,请来邮件告知我们! 资源分享/侵权下架/商务合作联系邮箱:qiazou77ziyuan@126.com